  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.derbyinformer.com/content/tncms/live/" />
<meta name="keywords" content="wastewater plant, wastewater treatment, " />
<meta name="news_keywords" content="wastewater plant, wastewater treatment, " />
<meta name="description" content="Calling it a &ldquo;roadmap for the future,&rdquo; Utilities Manager Jason Bradshaw told the city council that the time is now to update the Wastewater Treatment Master Plan." />
<meta name="author" content="DAVID DINELL news1@derbyinformer.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="googlebot" content="noarchive" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.derbyinformer.com/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=944%2C630" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Plan update seeks wastewater answers" />
<meta property="og:description" content="Calling it a &ldquo;roadmap for the future,&rdquo; Utilities Manager Jason Bradshaw told the city council that the time is now to update the Wastewater Treatment Master Plan." />
<meta property="og:site_name" content="DerbyInformer.com" />
<meta property="og:section" content="Derby News" />
<meta property="fb:app_id" content="600683249943426" />
<meta property="article:publisher" content="https://www.facebook.com/The-Derby-Informer-75041195029/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@DerbyInformer" />
<meta name="twitter:image:alt" content="Derby Wastewater Treatment Plant 2" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.fa787f722f911825621334f555357329.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.ade97bff71085cf8bd66a04d01c0c078.css"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/live/global/resources/styles/site.css?_dc=1452637709"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Sans:400,600,700"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,600,700"/>
<link rel="stylesheet" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/styles/owl.carousel.d631cca58a0d014854c4a6c1815f1da3.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.153.0"},"page":{"grid":"boxy","style":"default","path":"\/news\/derby_news","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"DAVID DINELL\nnews1@derbyinformer.com"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":288},"client":{"is_bot":"no","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms/subscription.js"></script>
<script>/*<![CDATA[*/ TNCMS.Subscription.initialize({"service_id": "531,534,2952,612", "prefix": ""}); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.075d6fef1bd5157b0b4215e4a301893e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.1a43ae64e3ee8be134e1d98df60265ff.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.6cc3c6b5c89c0c6e8d3e48f50b65f875.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/impressions.js?_dc=1576296311"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/traffic.js?_dc=1576218908"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/settings.js?_dc=1537545098"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/page-curl/1.js?_dc=1519926538"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1575499707"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1575489444"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1519926538"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1519926538"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1519926537"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>

            
            <title>Plan update seeks wastewater answers | Derby News | derbyinformer.com</title>
            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.derbyinformer.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/1eebc992-ed33-11e5-a392-c72a4f93534a.png?resize=180%2C180" />
    
        <link rel="dns-prefetch preconnect" href="//s.yimg.com">
    
        <link rel="dns-prefetch preconnect" href="//cdn.taboola.com">
    
        <link rel="dns-prefetch preconnect" href="//www.googletagmanager.com">
    
        <link rel="dns-prefetch preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Plan update seeks wastewater answers | Derby News | derbyinformer.com" href="http://www.derbyinformer.com/search/?f=rss&amp;t=article&amp;c=news/derby_news&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.derbyinformer.com/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" />
            
    <script defer src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.b172ba140d194933f1816cae4e25bfb2.js"></script>
            


<script type="text/javascript">
$(function(){
  if ( $('.asset-comments').length ) {
    $('.asset-comments').insertAfter( $('.asset-body') );
  }
});
</script>
<script language="javascript" type="text/javascript">
$(document).ready(function() {     
     $(".add-arrow .pos-bottom li a").append(' <i class="fa fa-arrow-circle-right"></i>');  
     $(".replace-link .not-logged-in .btn-link").text('Register');
     $(".app-business .business-hours p time").prepend("Today's hours: ");
     
 }); 
</script>
        </head>
        <body class="fixed-scroll-nav app-editorial blox-asset uuid-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8 section-newssection-derby-news type-article infinity-disabled">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.derbyinformer.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.153.0&tncms.page.grid=boxy&tncms.page.style=default&tncms.page.path=%2Fnews%2Fderby_news&tncms.page.syndicated=false&tncms.page.reaction=true&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=DAVID+DINELL%0Anews1%40derbyinformer.com&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=288&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.derbyinformer.com",
  secureDomain: "www.derbyinformer.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div><div id="tncms-region-ads-page-curl" class="tncms-region-ads">

<div id="blox-ad-position-page-curl1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'page-curl', slot: 1, fold: "above"});</script>

</div>
</div>

        <!-- Google Tag Manager -->
        <script>
            var dataLayer = window.dataLayer || [];
            dataLayer.push(
                {'user_id': __tnt.user.screenName},
                {'user_state': __tnt.user.loggedIn ? 'logged in' : 'anonymous'},
                {'utm_label': __tnt.urlHash('utm_label')}
            );
        </script>
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <script>
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','');
        </script>
        <script>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</script>

    <div id="template-metering" data-message-mode="full">
    <template class="template meter subscription">
        <div class="meter message" data-message="blox regissub subscription wall">
        <div class="wall panel panel-default">
            <div class="panel-body">
                <h4 class="meter-heading media-heading">
                    Thank you for reading!
                </h4>

                <p>Please purchase a subscription to read our premium content. If you have a subscription, please log in or sign up for an account on our website to continue.
</p>

                <div class="not-logged-in col-xs-12">
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.derbyinformer.com/users/signup/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.derbyinformer.com/users/login/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">Log In</a>
                    </div>
                </div>
                <div class="logged-in col-xs-12">
                    <div class="pull-right">
                        <a class="btn btn-default btn-block" href="https://www.derbyinformer.com/users/admin/service/purchase/">Purchase a Subscription</a>
                    </div>
                </div>
                
            </div>
        </div>
        </div>
</template>
    
    <template class="template meter registration">
        
    <div class="meter message wall panel panel-default" data-message="blox registration wall">
        <div class="panel-body">
            <h4 class="meter-heading media-heading">
                Thank you for Reading!

            </h4>
            <p>Please <span class="not-logged-in">log in, or sign up for a new account</span> to continue reading.</p>

            <div class="col-xs-12">
                <div class="row not-logged-in">
                
                    <div class="col-xs-6">
                        
    <a class="btn btn-default btn-block" href="https://www.derbyinformer.com/users/signup/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">Sign Up</a>
                    </div>
                    <div class="col-xs-6">
                        
    <a class="btn btn-primary btn-block" href="https://www.derbyinformer.com/users/login/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">Log In</a>
                    </div>
                </div>
                
                <div class="row logged-in">
                    <a class="btn btn-default" href="https://www.derbyinformer.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.derbyinformer.com%252Fnews%252Fderby_news%252Fplan-update-seeks-wastewater-answers%252Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">Purchase a Subscription
</a>
                </div>
            </div>
        </div>
    </div>
</template>
    
    <template class="template meter referred">
        <div class="meter notification referred alert alert-dismissable alert-info" data-message="blox user referred">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    
    <template class="template meter access" data-count="1">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox first free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Welcome!</strong> We hope that you enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter access" data-count="10" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox login prompt">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        
        <p><strong>Thank you for Reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.derbyinformer.com/users/login/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.derbyinformer.com/users/signup/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.derbyinformer.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.derbyinformer.com%252Fnews%252Fderby_news%252Fplan-update-seeks-wastewater-answers%252Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">purchase a subscription</a></span> to continue reading.</p>
        </div>
</template>
    
    <template class="template meter access" data-count="10">
        <div class="meter notification access alert alert-dismissable alert-warning hidden-print" data-message="blox last free">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> On your next view you will be asked to <span class="not-logged-in"><a class="alert-link" href="https://www.derbyinformer.com/users/login/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">log in</a> to your subscriber account or <a class="alert-link" href="https://www.derbyinformer.com/users/signup/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">create an account</a> and subscribe</span><span class="logged-in"><a href="https://www.derbyinformer.com/users/admin/service/purchase/?referer_url=http%253A%252F%252Fwww.derbyinformer.com%252Fnews%252Fderby_news%252Fplan-update-seeks-wastewater-answers%252Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">purchase a subscription</a></span> to continue reading.</p>
    </div>
</template>
    
    <template class="template meter access" data-registered="true" data-after-wall="true">
        <div class="meter notification alert alert-dismissable alert-info" data-message="blox after login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for signing in!</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    <template class="template meter access" data-count="9" data-registered="false">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="8" data-registered="false">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before login">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>

    <template class="template meter access" data-count="9">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox two before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    
    <template class="template meter access" data-count="8">
       <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox three before subscription">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>

</template>
    <template class="template meter access">
        <div class="meter notification access alert alert-dismissable alert-info hidden-print" data-message="blox general message">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
        
        <p><strong>Thank you for Reading!
</strong> We hope that you continue to enjoy our free content.</p>
    </div>
</template>
    
    <template class="template meter read">
        
    <div class="meter notification read alert alert-dismissable alert-info hidden-print" data-message="blox read previously">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        
        <h4 class="clearfix meter-heading  media-heading row">
            
            <span class="remaining"></span> remaining of <span class="total"></span>
            
        </h4>
         
        <p><strong>Checking back?</strong> Since you viewed this item previously you can read it again.</p>
    </div>
</template>
    
    
</div>
<script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                
                bloxServiceIDs.push(531);
                
                bloxServiceIDs.push(534);
                
                bloxServiceIDs.push(2952);
                
                bloxServiceIDs.push(612);
                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div>
        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-1" data-target="#mobile-nav-left_menu-child-1">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-1" class="collapse nav navbar-nav"><li>
                                    <a href="/search/"  class="nav-link tnt-section-archives">Archives</a>
                                </li><li>
                                    <a href="/site/advertise_with_us.html"  class="nav-link tnt-section-advertise-with-us">Advertise With Us</a>
                                </li><li>
                                    <a href="/site/news_stand_locations.html"  class="nav-link tnt-section-news-stand-locations">News Stand Locations</a>
                                </li><li>
                                    <a href="/site/subscriber_services/"  class="nav-link tnt-section-subscriber-services">Subscriber Services</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/paybill_advertising "  class="nav-link tnt-section-pay-bill">Pay Bill</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-news">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/derby_news/"  class="nav-link tnt-section-derby">Derby</a>
                                </li><li>
                                    <a href="/news/area_news/"  class="nav-link tnt-section-area">Area</a>
                                </li><li>
                                    <a href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a href="/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                                </li><li>
                                    <a href="/news/opinion/"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a href="/news/police_and_fire/"  class="nav-link tnt-section-police-fire">Police & Fire</a>
                                </li><li>
                                    <a href="/news/state_regional_national/"  class="nav-link tnt-section-stateregionalnational">State/Regional/National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/derby_sports/"  class="nav-link tnt-section-derby-sports">Derby Sports</a>
                                </li><li>
                                    <a href="/sports/area_sports"  class="nav-link tnt-section-area-sports">Area Sports</a>
                                </li><li>
                                    <a href="/sports/panther_spotlight"  class="nav-link tnt-section-panther-spotlight">Panther Spotlight</a>
                                </li><li>
                                    <a href="/sports/panther_podcast/"  class="nav-link tnt-section-panther-podcast">Panther Podcast</a>
                                </li><li>
                                    <a href="/sports/schedules/"  class="nav-link tnt-section-schedule">Schedule</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-season-guides">Season Guides</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-edition">e-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/special/"  class="nav-link tnt-section-special-editions">Special Editions</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/special/fall_sports_guide/"  class="nav-link tnt-section-fall-sports-preview">Fall Sports Preview</a>
                                </li><li>
                                    <a href="/special/graduate_salute/"  class="nav-link tnt-section-graduate-salute">Graduate Salute</a>
                                </li><li>
                                    <a href="/special/spring_sports_guide/"  class="nav-link tnt-section-spring-sports-preview">Spring Sports Preview</a>
                                </li><li>
                                    <a href="/special/state_football/"  class="nav-link tnt-section-state-football-championship">State Football Championship</a>
                                </li><li>
                                    <a href="/special/veterans_guide/"  class="nav-link tnt-section-veterans-guide">Veteran's Guide</a>
                                </li><li>
                                    <a href="/special/voter_s_guide/"  class="nav-link tnt-section-voters-guide">Voter's Guide</a>
                                </li><li>
                                    <a href="/special/winter_sports_guide/"  class="nav-link tnt-section-winter-sports-preview">Winter Sports Preview</a>
                                </li><li>
                                    <a href="/special/zoom/"  class="nav-link tnt-section-zoom">Zoom</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-galleries">Galleries</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/gallery/featured/"  class="nav-link tnt-section-featured-photosvideos">Featured Photos/Videos</a>
                                </li><li>
                                    <a href="/gallery/news/"  class="nav-link tnt-section-news-photosvideos">News Photos/Videos</a>
                                </li><li>
                                    <a href="/gallery/sports/"  class="nav-link tnt-section-sports-photosvideos">Sports Photos/Videos</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-submit">Submit</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/letter/"  class="nav-link tnt-section-letter-to-the-editor">Letter to the Editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_news/"  class="nav-link tnt-section-submit-news">Submit News</a>
                                </li><li>
                                    <a href="/site/forms/online_services/submit_photo/"  class="nav-link tnt-section-submit-photo">Submit Photo</a>
                                </li><li>
                                    <a href="/site/forms/online_services/classified/"  class="nav-link tnt-section-classified">Classified</a>
                                </li><li>
                                    <a href="/site/forms/announcements/anniversary/"  class="nav-link tnt-section-anniversary">Anniversary</a>
                                </li><li>
                                    <a href="/site/forms/announcements/engagement/"  class="nav-link tnt-section-engagement">Engagement</a>
                                </li><li>
                                    <a href="/site/forms/announcements/wedding/"  class="nav-link tnt-section-wedding">Wedding</a>
                                </li><li>
                                    <a href="/site/forms/announcements/birth/"  class="nav-link tnt-section-birth">Birth</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/subscribe_now/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/marketplace"  class="nav-link tnt-section-buy-derby-marketplace">Buy Derby Marketplace</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/service/ads_deals/"  class="nav-link tnt-section-ads-deals">Ads & Deals</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/classifieds/service/coupon/"  class="nav-link tnt-section-coupons-offers">Coupons & Offers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-15" data-target="#mobile-nav-left_menu-child-15">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-15" class="collapse nav navbar-nav"><li>
                                    <a href="/news/records_county/"  class="nav-link tnt-section-sedgwick-county">Sedgwick County</a>
                                </li><li>
                                    <a href="/news/records_city/"  class="nav-link tnt-section-city-of-derby">City of Derby</a>
                                </li><li>
                                    <a href="/news/records"  class="nav-link tnt-section-other-notices">Other Notices</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/calendar/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/history/"  class="nav-link tnt-section-celebrating-derby">Celebrating Derby</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://www.derbyinformer.com/site/forms/subscription_services/giftsubscribe/gift_subscribe/"  target="_blank" rel="noopener" class="nav-link tnt-section-gift-subscription">Gift Subscription</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-456368" class="tncms-block replace-link"><div id="user-controls-456368" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.derbyinformer.com/users/signup/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.derbyinformer.com/users/login/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.derbyinformer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-456368').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.derbyinformer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.derbyinformer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.derbyinformer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-456368').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.derbyinformer.com/users/logout/" id="user-logout-form-456368"><input type="hidden" name="referer_url" value="http://www.derbyinformer.com/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-466861" class="tncms-block"><div class="follow-links-custom pull-right">
    
    <section id="block-custom" class="block emphasis-h3  "><div class="clearfix">
        </div>
<ul class="list-inline">
<li>
<!--<a href="https://www.facebook.com/The-Derby-Informer-75041195029/" title="Facebook" target="_blank" class="btn btn-md btn-link fb"><span class="fa fa-facebook"></span></a>-->

<a href="https://www.facebook.com/The-Derby-Informer-75041195029/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom" data-original-title="Facebook">
                    <svg class="tnt-svg tnt-facebook-f tnt-w-9" aria-hidden="true" data-prefix="fab" data-icon="facebook-f" role="presentation" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 264 512" data-fa-i2svg=""><path fill="currentColor" d="M76.7 512V283H0v-91h76.7v-71.7C76.7 42.4 124.3 0 193.8 0c33.3 0 61.9 2.5 70.2 3.6V85h-48.2c-37.8 0-45.1 18-45.1 44.3V192H256l-11.7 91h-73.6v229"></path></svg><span class="sr-only">Facebook</span>
                </a>
</li>
        
        
            <li>
<!--<a href="https://twitter.com/DerbyInformer" title="Twitter" target="_blank" class="btn btn-md btn-link tw"><span class="fa fa-twitter"></span></a>-->
            <a href="https://twitter.com/DerbyInformer" title="Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom" data-original-title="Twitter">
                    <svg class="tnt-svg tnt-twitter tnt-w-16" aria-hidden="true" data-prefix="fab" data-icon="twitter" role="presentation" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="sr-only">Twitter</span>
                </a>
</li>
        <li>
<!--<a href="https://twitter.com/Derby_Sports" title="Sports Twitter" target="_blank" class="btn btn-md btn-link tw"><span class="fa fa-twitter"></span></a>--> 
        <a href="https://twitter.com/Derby_Sports" title="Sports Twitter" target="_blank" rel="noopener" class="btn btn-md btn-link tw" data-toggle="tooltip" data-placement="bottom" data-original-title="Twitter">
                    <svg class="tnt-svg tnt-twitter tnt-w-16" aria-hidden="true" data-prefix="fab" data-icon="twitter" role="presentation" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 512 512" data-fa-i2svg=""><path fill="currentColor" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg><span class="sr-only">Twitter</span>
                </a>
</li>
        
        
        
            <li>
<!--<a href="https://www.youtube.com/channel/UCUuuqZ8I8Vgtj55AWO391Cw" title="Youtube" target="_blank" class="btn btn-md btn-link yt"><span class="fa fa-youtube"></span></a>-->
            <a href="https://www.youtube.com/channel/UCUuuqZ8I8Vgtj55AWO391Cw" title="Youtube" target="_blank" rel="noopener" class="btn btn-md btn-link yt" data-toggle="tooltip" data-placement="bottom" data-original-title="Youtube">
                    <svg class="tnt-svg tnt-youtube tnt-w-18" aria-hidden="true" data-prefix="fab" data-icon="youtube" role="presentation" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 576 512" data-fa-i2svg=""><path fill="currentColor" d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"></path></svg><span class="sr-only">YouTube</span>
                </a>
</li>
        
        
        
            <li>
<!--<a href="https://www.pinterest.com/derbyinformer/" title="Pinterest" target="_blank" class="btn btn-md btn-link pt"><span class="fa fa-pinterest"></span></a>-->
           <a href="https://www.pinterest.com/derbyinformer/" title="Pinterest" target="_blank" rel="noopener" class="btn btn-md btn-link pt" data-toggle="tooltip" data-placement="bottom" data-original-title="Pinterest">
                    <svg class="tnt-svg tnt-pinterest tnt-w-16" aria-hidden="true" data-prefix="fab" data-icon="pinterest" role="presentation" xmlns="https://www.w3.org/2000/svg" viewbox="0 0 496 512" data-fa-i2svg=""><path fill="currentColor" d="M496 256c0 137-111 248-248 248-25.6 0-50.2-3.9-73.4-11.1 10.1-16.5 25.2-43.5 30.8-65 3-11.6 15.4-59 15.4-59 8.1 15.4 31.7 28.5 56.8 28.5 74.8 0 128.7-68.8 128.7-154.3 0-81.9-66.9-143.2-152.9-143.2-107 0-163.9 71.8-163.9 150.1 0 36.4 19.4 81.7 50.3 96.1 4.7 2.2 7.2 1.2 8.3-3.3.8-3.4 5-20.3 6.9-28.1.6-2.5.3-4.7-1.7-7.1-10.1-12.5-18.3-35.3-18.3-56.6 0-54.7 41.4-107.6 112-107.6 60.9 0 103.6 41.5 103.6 100.9 0 67.1-33.9 113.6-78 113.6-24.3 0-42.6-20.1-36.7-44.8 7-29.5 20.5-61.3 20.5-82.6 0-19-10.2-34.9-31.4-34.9-24.9 0-44.9 25.7-44.9 60.2 0 22 7.4 36.8 7.4 36.8s-24.5 103.8-29 123.2c-5 21.4-3 51.6-.9 71.2C65.4 450.9 0 361.1 0 256 0 119 111 8 248 8s248 111 248 248z"></path></svg><span class="sr-only">Pinterest</span>
                </a>
</li>
        
        
        
        
    </ul></section>
</div>
<div class="clearfix"></div>

<style>
    .follow-links-custom li { margin-right:1px; padding:0; }
    .follow-links-custom li a,
    .follow-links-custom li a:focus,
    .follow-links-custom li a:active {height: 36px;
            width: 36px;
            font-size: 24px;
            color: #fff!important;border-radius: 0;padding: 0;
        opacity: .8;
        padding:0;
        box-shadow: none;
    }
    .follow-links-custom li a:hover { text-decoration: none; opacity: 1; }.follow-links-custom li a.fb,.follow-links-custom li a.fb:hover {color: #fff; background-color: #3A59A5;}.follow-links-custom li a.tw,.follow-links-custom li a.tw:hover {color: #fff; background-color: #46C8F9;}.follow-links-custom li a.yt,.follow-links-custom li a.yt:hover {color: #fff; background-color: #CE2B29;}.follow-links-custom li a.pt,.follow-links-custom li a.pt:hover {color: #fff; background-color: #D22D2B;}</style>
<script>
        jQuery(document).ready(function(){
            $('.follow-links-custom li a').tooltip({
                placement:'bottom'
            });
        });
    </script></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-456256" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-456345" class="tncms-block"><section id="block-456345" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/9968efbc-1603-11e6-9d39-1b2da1296502.png?resize=200%2C39 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/9968efbc-1603-11e6-9d39-1b2da1296502.png?resize=300%2C59 300w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/9968efbc-1603-11e6-9d39-1b2da1296502.png?resize=400%2C79 400w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/9968efbc-1603-11e6-9d39-1b2da1296502.png?resize=540%2C106 540w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/9968efbc-1603-11e6-9d39-1b2da1296502.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-456371" class="tncms-block"><div id="weather-456371" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=67037" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">46&deg;</span>
                    
                        <span class="cond">Fair <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="67037"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-456371 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Derby, KS
                                
                                 <small>(67037)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Mainly clear. Low 29F. Winds N at 10 to 20 mph..</p>
                            <h5>Tonight</h5>
                            <p>Mainly clear. Low 29F. Winds N at 10 to 20 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 13, 2019 @ 10:14 pm</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=67037"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div><div id="tncms-block-456352" class="tncms-block"><section id="block-456352" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-456352" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-456352" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-456352-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-456352-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-456352-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-456352').submit();
        return false;
    });

    $('#site-search-456352').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-456352 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-456352 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-456352-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-456346" class="tncms-block"><section id="block-456346" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/a70ef8e6-1603-11e6-b3c2-1b2b5079ce1d.png?resize=200%2C39 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/a70ef8e6-1603-11e6-b3c2-1b2b5079ce1d.png?resize=300%2C59 300w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/a70ef8e6-1603-11e6-b3c2-1b2b5079ce1d.png?resize=400%2C79 400w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/a70ef8e6-1603-11e6-b3c2-1b2b5079ce1d.png?resize=540%2C106 540w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/custom/image/a70ef8e6-1603-11e6-b3c2-1b2b5079ce1d.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li class="dropdown">
                <a class="nav-link nav-home dropdown-toggle  tnt-section-home"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">Home</span>
                </a><ul id="main-nav_menu-child-1" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-archives"  href="/search/" >
                    <span class="nav-label">Archives</span>
                </a></li><li>
                <a class="nav-link  tnt-section-advertise-with-us"  href="/site/advertise_with_us.html" >
                    <span class="nav-label">Advertise With Us</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-stand-locations"  href="/site/news_stand_locations.html" >
                    <span class="nav-label">News Stand Locations</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscriber-services"  href="/site/subscriber_services/" >
                    <span class="nav-label">Subscriber Services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-pay-bill"  href="/site/forms/subscription_services/paybill_advertising " >
                    <span class="nav-label">Pay Bill</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-derby"  href="/news/derby_news/" >
                    <span class="nav-label">Derby</span>
                </a></li><li>
                <a class="nav-link  tnt-section-area"  href="/news/area_news/" >
                    <span class="nav-label">Area</span>
                </a></li><li>
                <a class="nav-link  tnt-section-business"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link  tnt-section-announcements"  href="/announcements/" >
                    <span class="nav-label">Announcements</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinion"  href="/news/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link  tnt-section-police-fire"  href="/news/police_and_fire/" >
                    <span class="nav-label">Police & Fire</span>
                </a></li><li>
                <a class="nav-link  tnt-section-stateregionalnational"  href="/news/state_regional_national/" >
                    <span class="nav-label">State/Regional/National</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-derby-sports"  href="/sports/derby_sports/" >
                    <span class="nav-label">Derby Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-area-sports"  href="/sports/area_sports" >
                    <span class="nav-label">Area Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-panther-spotlight"  href="/sports/panther_spotlight" >
                    <span class="nav-label">Panther Spotlight</span>
                </a></li><li>
                <a class="nav-link  tnt-section-panther-podcast"  href="/sports/panther_podcast/" >
                    <span class="nav-label">Panther Podcast</span>
                </a></li><li>
                <a class="nav-link  tnt-section-schedule"  href="/sports/schedules/" >
                    <span class="nav-label">Schedule</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-season-guides"  data-toggle="dropdown" data-target="#" data-nested="menu"    >
                    
                        <span class="fas tnt-caret-right"></span>
                    <span class="nav-label">Season Guides</span>
                </a><ul id="main-nav_menu-child-3-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fall-sports-guide"  href="/special/fall_sports_guide/" >
                    <span class="nav-label">Fall Sports Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-winter-sports-guide"  href="/special/winter_sports_guide/" >
                    <span class="nav-label">Winter Sports Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-spring-sports-guide"  href="/special/spring_sports_guide/" >
                    <span class="nav-label">Spring Sports Guide</span>
                </a></li></ul></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-special-editions"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/special/" >
                    <span class="nav-label">Special Editions</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-fall-sports-preview"  href="/special/fall_sports_guide/" >
                    <span class="nav-label">Fall Sports Preview</span>
                </a></li><li>
                <a class="nav-link  tnt-section-graduate-salute"  href="/special/graduate_salute/" >
                    <span class="nav-label">Graduate Salute</span>
                </a></li><li>
                <a class="nav-link  tnt-section-spring-sports-preview"  href="/special/spring_sports_guide/" >
                    <span class="nav-label">Spring Sports Preview</span>
                </a></li><li>
                <a class="nav-link  tnt-section-state-football-championship"  href="/special/state_football/" >
                    <span class="nav-label">State Football Championship</span>
                </a></li><li>
                <a class="nav-link  tnt-section-veterans-guide"  href="/special/veterans_guide/" >
                    <span class="nav-label">Veteran's Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-voters-guide"  href="/special/voter_s_guide/" >
                    <span class="nav-label">Voter's Guide</span>
                </a></li><li>
                <a class="nav-link  tnt-section-winter-sports-preview"  href="/special/winter_sports_guide/" >
                    <span class="nav-label">Winter Sports Preview</span>
                </a></li><li>
                <a class="nav-link  tnt-section-zoom"  href="/special/zoom/" >
                    <span class="nav-label">Zoom</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-galleries"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Galleries</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-featured-photosvideos"  href="/gallery/featured/" >
                    <span class="nav-label">Featured Photos/Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news-photosvideos"  href="/gallery/news/" >
                    <span class="nav-label">News Photos/Videos</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports-photosvideos"  href="/gallery/sports/" >
                    <span class="nav-label">Sports Photos/Videos</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-submit"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Submit</span>
                </a><ul id="main-nav_menu-child-8" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-letter-to-the-editor"  href="/site/forms/online_services/letter/" >
                    <span class="nav-label">Letter to the Editor</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-news"  href="/site/forms/online_services/submit_news/" >
                    <span class="nav-label">Submit News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submit-photo"  href="/site/forms/online_services/submit_photo/" >
                    <span class="nav-label">Submit Photo</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classified"  href="/site/forms/online_services/classified/" >
                    <span class="nav-label">Classified</span>
                </a></li><li>
                <a class="nav-link  tnt-section-anniversary"  href="/site/forms/announcements/anniversary/" >
                    <span class="nav-label">Anniversary</span>
                </a></li><li>
                <a class="nav-link  tnt-section-engagement"  href="/site/forms/announcements/engagement/" >
                    <span class="nav-label">Engagement</span>
                </a></li><li>
                <a class="nav-link  tnt-section-wedding"  href="/site/forms/announcements/wedding/" >
                    <span class="nav-label">Wedding</span>
                </a></li><li>
                <a class="nav-link  tnt-section-birth"  href="/site/forms/announcements/birth/" >
                    <span class="nav-label">Birth</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/subscribe_now/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-buy-derby-marketplace"  href="/marketplace" >
                    <span class="nav-label">Buy Derby Marketplace</span>
                </a></li><li>
                <a class="nav-link  tnt-section-ads-deals"  href="/classifieds/service/ads_deals/" >
                    <span class="nav-label">Ads & Deals</span>
                </a></li><li>
                <a class="nav-link  tnt-section-coupons-offers"  href="/classifieds/service/coupon/" >
                    <span class="nav-label">Coupons & Offers</span>
                </a></li><li>
                <a class="nav-link  tnt-section-contact-us"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-public-notices"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Public Notices</span>
                </a><ul id="main-nav_menu-child-15" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-sedgwick-county"  href="/news/records_county/" >
                    <span class="nav-label">Sedgwick County</span>
                </a></li><li>
                <a class="nav-link  tnt-section-city-of-derby"  href="/news/records_city/" >
                    <span class="nav-label">City of Derby</span>
                </a></li><li>
                <a class="nav-link  tnt-section-other-notices"  href="/news/records" >
                    <span class="nav-label">Other Notices</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-events"  href="/calendar/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-celebrating-derby"  href="/history/" >
                    <span class="nav-label">Celebrating Derby</span>
                </a></li><li>
                <a class="nav-link  tnt-section-gift-subscription"  href="https://www.derbyinformer.com/site/forms/subscription_services/giftsubscribe/gift_subscribe/"  target="_blank" rel="noopener">
                    <span class="nav-label">Gift Subscription</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
            
        </div>
        
            
                
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-456369" class="tncms-block hidden-md hidden-lg"><div id="user-controls-456369" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.derbyinformer.com/users/signup/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.derbyinformer.com/users/login/?referer_url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.derbyinformer.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-456369').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.derbyinformer.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.derbyinformer.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.derbyinformer.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-456369').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.derbyinformer.com/users/logout/" id="user-logout-form-456369"><input type="hidden" name="referer_url" value="http://www.derbyinformer.com/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-456354" class="tncms-block hidden-md hidden-lg"><section id="block-456354" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-456354" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-456354" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-456354-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-456354-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-456354-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-456354').submit();
        return false;
    });

    $('#site-search-456354').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-456354 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-456354 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-456354-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div><div id="tncms-block-465607" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-middle","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-456257" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-464858" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block_pencil1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block_pencil","slot":"1","fold":"","width":"960","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div class="modal fullscreen" id="photo-carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" tabindex="-1" role="dialog" aria-labelledby="photo-carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" aria-hidden="true">
        <div class="modal-dialog modal-lg">
            <div class="modal-content">
                <div class="modal-body">
                    <button type="button" class="close" data-dismiss="modal">
                        <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                        <span class="sr-only">Close</span>
                    </button>
                    
    <div id="carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" class="card photo-carousel    subscriber-hide">
            
            <div class="photo-carousel-control-container">
                    <span class="photo-count">
                        <span class="current-count">1</span> of 2
                    </span>
                    <a class="photo-carousel-control left noselect hidden-print"><span class="control-left fas tnt-chevron-left"></span></a>
                    <a class="photo-carousel-control right noselect hidden-print"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
            
            <div id="gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" class="carousel-inner"><div  class="item photo-435a767c-1dfc-11ea-be0e-83c811dd2b2f ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Plan update seeks wastewater answers","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8","app":"editorial","metric":""}'  data-count="1"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=1200%2C801"
                    
                    alt="Derby Wastewater Treatment Plant 2"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1500"
                    height="1001"
                    data-src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=1200%2C801" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" data-target=".caption-inner-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>The Derby Wastewater Treatment Plant sits south of town, west of K-15 Highway. </p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-970522f6-03c1-11e3-a958-0019bb30f31a-asset-435a767c-1dfc-11ea-be0e-83c811dd2b2f" class="tnt-byline asset-byline"  ><a href="https://www.derbyinformer.com/users/profile/Informer%20Staff">JAKE TREASE/INFORMER</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.derbyinformer.com%2Fderby-wastewater-treatment-plant%2Fimage_435a767c-1dfc-11ea-be0e-83c811dd2b2f.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/derby-wastewater-treatment-plant/image_435a767c-1dfc-11ea-be0e-83c811dd2b2f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"435a767c-1dfc-11ea-be0e-83c811dd2b2f"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Derby%20Wastewater%20Treatment%20Plant%202&via=DerbyInformer&url=http%3A%2F%2Fwww.derbyinformer.com%2Fderby-wastewater-treatment-plant%2Fimage_435a767c-1dfc-11ea-be0e-83c811dd2b2f.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/derby-wastewater-treatment-plant/image_435a767c-1dfc-11ea-be0e-83c811dd2b2f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"435a767c-1dfc-11ea-be0e-83c811dd2b2f"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.derbyinformer.com/tncms/asset/editorial/435a767c-1dfc-11ea-be0e-83c811dd2b2f" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"435a767c-1dfc-11ea-be0e-83c811dd2b2f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDerbyInformer.com%5D%20Derby%20Wastewater%20Treatment%20Plant%202&body=http%3A%2F%2Fwww.derbyinformer.com%2Fderby-wastewater-treatment-plant%2Fimage_435a767c-1dfc-11ea-be0e-83c811dd2b2f.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"435a767c-1dfc-11ea-be0e-83c811dd2b2f"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/derby-wastewater-treatment-plant/image_435a767c-1dfc-11ea-be0e-83c811dd2b2f.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"435a767c-1dfc-11ea-be0e-83c811dd2b2f"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-435a767c-1dfc-11ea-be0e-83c811dd2b2f-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="435a767c-1dfc-11ea-be0e-83c811dd2b2f" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="435a767c-1dfc-11ea-be0e-83c811dd2b2f" class="save-list-435a767c-1dfc-11ea-be0e-83c811dd2b2f-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="435a767c-1dfc-11ea-be0e-83c811dd2b2f" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div><div  class="item photo-0d386a9a-1dfc-11ea-bd74-f75df2a32692 hidden-print ">
                            <div class="item-container">
				                <div data-track-object='{"title":"Plan update seeks wastewater answers","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8","app":"editorial","metric":""}'  data-count="2"  class="photo-container layout-horizontal"><div class="loading-slide text-center"><i class="fas tnt-spinner tnt-spin"></i></div>
                                        
                                        
                                        
                                        
        
                <img
                    src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=1200%2C858"
                    
                    alt="Wastewater plant_color.jpg"
                    class="img-responsive owl-first-image owl-lazy"
                    width="1702"
                    height="1217"
                    data-src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=1200%2C858" />
                                        
                                        
                                </div>
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" data-target=".caption-inner-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Utilities Manager Jason Bradshaw makes a presentation to the City Council on the need to examine the city’s wastewater future. Along with working on capacity, there are more stringent rules pending and the city has to be ready to handle them, he says.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">DAVID DINELL/INFORMER </span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.derbyinformer.com%2Fwastewater-plant-color-jpg%2Fimage_0d386a9a-1dfc-11ea-bd74-f75df2a32692.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/wastewater-plant-color-jpg/image_0d386a9a-1dfc-11ea-bd74-f75df2a32692.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0d386a9a-1dfc-11ea-bd74-f75df2a32692"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Wastewater%20plant_color.jpg&via=DerbyInformer&url=http%3A%2F%2Fwww.derbyinformer.com%2Fwastewater-plant-color-jpg%2Fimage_0d386a9a-1dfc-11ea-bd74-f75df2a32692.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/wastewater-plant-color-jpg/image_0d386a9a-1dfc-11ea-bd74-f75df2a32692.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0d386a9a-1dfc-11ea-bd74-f75df2a32692"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.derbyinformer.com/tncms/asset/editorial/0d386a9a-1dfc-11ea-bd74-f75df2a32692" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"0d386a9a-1dfc-11ea-bd74-f75df2a32692"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDerbyInformer.com%5D%20Wastewater%20plant_color.jpg&body=http%3A%2F%2Fwww.derbyinformer.com%2Fwastewater-plant-color-jpg%2Fimage_0d386a9a-1dfc-11ea-bd74-f75df2a32692.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"0d386a9a-1dfc-11ea-bd74-f75df2a32692"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/wastewater-plant-color-jpg/image_0d386a9a-1dfc-11ea-bd74-f75df2a32692.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"0d386a9a-1dfc-11ea-bd74-f75df2a32692"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-0d386a9a-1dfc-11ea-bd74-f75df2a32692-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="0d386a9a-1dfc-11ea-bd74-f75df2a32692" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="0d386a9a-1dfc-11ea-bd74-f75df2a32692" class="save-list-0d386a9a-1dfc-11ea-bd74-f75df2a32692-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0d386a9a-1dfc-11ea-bd74-f75df2a32692" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    <div class="clearfix"></div>
                            </div>
                        </div>
            </div>
        </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </div>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="asset article-default"  data-url="http://www.derbyinformer.com/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=944%2C630">
            <meta itemprop="width" content="944">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="derbyinformer.com">
    </div>
    <link itemprop="mainEntityOfPage" href="http://www.derbyinformer.com/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html" />
    <div class="asset-paging-container hidden-print">
            <div id="asset-paging-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="asset-paging">
                <div id="paging-prev-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="paging-link prev offset"></div>
                <div id="paging-next-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div><div class="asset-masthead ">
        <header class="asset-header">
    
        <div class="asset-label-flags">
            <span class="tnt-flag label label-flag label-flag-default label-flag-featured">featured</span> 
        </div>
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Plan update seeks wastewater answers
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">BY DAVID DINELL
news1@derbyinformer.com</span></li>
        
        
            <li>
        <time datetime="2019-12-13T16:54:00-06:00" class="tnt-date asset-date text-muted">5 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
            <li class="hidden-print"><div class="time-to-read-wrapper">
               <span class="fas tnt-book"></span>
               <span class="read-time">2 min to read</span>
           </div></li>
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2019-12-13T16:54:00-06:00">
    <meta itemprop="datePublished" content="2019-12-13T16:54:00-06:00">
    <meta itemprop="dateModified" content="2019-12-13T16:54:00-06:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}' >    
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Plan%20update%20seeks%20wastewater%20answers&via=DerbyInformer&url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.derbyinformer.com/tncms/asset/editorial/94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDerbyInformer.com%5D%20Plan%20update%20seeks%20wastewater%20answers&body=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-435a767c-1dfc-11ea-be0e-83c811dd2b2f" 
                    data-instance="#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" 
                    data-target="#photo-carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-435a767c-1dfc-11ea-be0e-83c811dd2b2f" 
                    data-instance="#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" 
                    data-target="#photo-carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1500">
            <meta itemprop="height" content="1001">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=1200%2C801">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=1200%2C801">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=750%2C501 750w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=1200%2C801 1200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/4/35/435a767c-1dfc-11ea-be0e-83c811dd2b2f/5703efe85e13b.image.jpg?resize=1500%2C1001 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1500"
                    height="1001"
                    alt="Derby Wastewater Treatment Plant 2"
                    class="img-responsive full tnt-restrict-img-435a767c-1dfc-11ea-be0e-83c811dd2b2f" />
            </div><style>
                .tnt-restrict-img-435a767c-1dfc-11ea-be0e-83c811dd2b2f {
                    max-width: 1170px;
                }
            </style>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>The Derby Wastewater Treatment Plant sits south of town, west of K-15 Highway. </p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-970522f6-03c1-11e3-a958-0019bb30f31a-asset-435a767c-1dfc-11ea-be0e-83c811dd2b2f" class="tnt-byline asset-byline"  ><a href="https://www.derbyinformer.com/users/profile/Informer%20Staff">JAKE TREASE/INFORMER</a></span>
                
                            </span>
                        
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                        <div class="asset-body" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Plan%20update%20seeks%20wastewater%20answers&via=DerbyInformer&url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.derbyinformer.com/tncms/asset/editorial/94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDerbyInformer.com%5D%20Plan%20update%20seeks%20wastewater%20answers&body=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="save-list-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Calling it a “roadmap for the future,” Utilities Manager Jason Bradshaw told the city council that the time is now to update the Wastewater Treatment Master Plan.</p></div><div class="subscriber-preview"><p>After listening to his presentation at its Dec. 10 meeting, the council agreed with Bradshaw and voted to authorize a contract not to exceed $255,000 with Wichita-based Professional Engineering Consultants to update the plan.</p></div><div class="subscriber-only"><p>That will be undertaken next year.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>Bradshaw said it will be an investment to find out what and when the city needs to handle growth as it approaches the 25,000-resident mark.</p></div><div class="inline-asset inline-image layout-horizontal  subscriber-hide  tnt-inline-asset tnt-inline-relcontent tnt-inline-image tnt-inline-relation-child tnt-inline-presentation-default tnt-inline-alignment-right tnt-inline-width-half"><figure class="photo layout-horizontal hover-expand"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-photo-target=".photo-0d386a9a-1dfc-11ea-bd74-f75df2a32692" 
                    data-instance="#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" 
                    data-target="#photo-carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8">
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-photo-target=".photo-0d386a9a-1dfc-11ea-bd74-f75df2a32692" 
                    data-instance="#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal" 
                    data-target="#photo-carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8">
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1702">
            <meta itemprop="height" content="1217">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=1200%2C858">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=1200%2C858">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Wastewater plant_color.jpg"
                            class="img-responsive lazyload full"
                            width="1702"
                            height="1217"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=300%2C215 300w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=400%2C286 400w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=540%2C386 540w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=750%2C536 750w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=1200%2C858 1200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/editorial/0/d3/0d386a9a-1dfc-11ea-bd74-f75df2a32692/5df41789e00d3.image.jpg?resize=1700%2C1216 1700w" />
            </div>
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Utilities Manager Jason Bradshaw makes a presentation to the City Council on the need to examine the city’s wastewater future. Along with working on capacity, there are more stringent rules pending and the city has to be ready to handle them, he says.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span itemprop="author" class="tnt-byline">DAVID DINELL/INFORMER </span>
                            </span>
                        
                    </figcaption>
                
            
        </figure></div><div class="subscriber-only"><p>The main issue is capacity at the facility, which is in southwest Derby near the Arkansas River.</p></div><div class="subscriber-only"><p>“The plant is nearing maximum capacity due to the city’s growth over the past 28 years,” Bradshaw told the council. </p></div><div class="subscriber-only"><p>The plant handles slightly less than 2.2 million gallons of wastewater each day that comes there from two main lines. Its maximum daily capacity is 2.5 million gallons.</p></div><div class="subscriber-only"><p>Treatment of wastewater is all the liquids and matter flushed down toilets, along with liquids from sinks, bathtubs and commercial operations, such as restaurants. Stormwater is a whole different system and doesn’t come to that plant.</p></div><div class="subscriber-only"><p>Another issue is nutrient removal, which Bradshaw called “a big buzz” in the wastewater treatment profession.</p></div><div class="subscriber-only"><p>“There are more stringent rules coming forth and we have to be ready for that,” he said.</p></div><div class="subscriber-only"><h3>Planning for upgrading expenses</h3></div><div class="subscriber-only"><p>The Derby plant’s capacity and configuration has been the same since 1991.</p></div><div class="subscriber-only"><p>There have been improvements during the ensuing years to meet government regulations and keep operations going. A master plan was produced in 1993, but it’s long due for an update in order to meet challenges, officials say.</p></div><div class="subscriber-only"><p>“It’s time,” said Director of Public Works Robert Mendoza.</p></div><div class="subscriber-only"><p>While he stressed that “nothing will happen overnight,” the process must begin now as it will take many years to get projects done.</p></div><div class="subscriber-only"><p>The city doesn’t know what the answers will be and that’s what the study is all about, he said.</p></div><div class="subscriber-only"><p>For one, will a capacity upgrade be at the site – or a whole new place?</p></div><div class="subscriber-only"><p>When it comes time to actually paying for more capacity, Mendoza said the “numbers will be quite large.”</p></div><div class="subscriber-only"><p>However, they aren’t unexpected. Officials have been planning for this scenario for about six years now and it’s not a surprise.</p></div><div class="subscriber-only"><p>“The capacity and improvements for treatment plants are expensive, that is why we plan years ahead, to be financially ready to move forward when necessary,” Mendoza said.</p></div><div class="subscriber-only"><p>Furthermore, it’s not something that will all be done at once, he said.</p></div><div class="subscriber-only"><p>There will be a priority list of what needs to be done, and officials will basically have a variety of options.</p></div><div class="subscriber-only"><p>Mendoza stressed that there’s no current danger of sewers backing up and the city facing a crisis.</p></div><div class="subscriber-only"><p>Another aspect is bringing the system in sync with industry advances as there have been changes within it and will be more, he said.</p></div><div class="subscriber-only"><p>“Technology marches on,” Mendoza said.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><h3><br />Firm has worked with system before</h3></div><div class="subscriber-only"><p></p></div><div class="subscriber-only"><p>The city has been projecting to get to the plan earlier, but the timing is a little delayed because of the extensive work on its water metering project, Mendoza said.</p></div><div class="subscriber-only"><p>PEC will determine projected future flow and loading conditions for a 25-year planning period, according to city officials.</p></div><div class="subscriber-only"><p>They also will evaluate existing facility structures, treatment processes, equipment, and operations.</p></div><div class="subscriber-only"><p>The contract also calls for PEC to include a facility plan with recommendations, estimated costs, and a phased implementation schedule of identified projects.</p></div><div class="subscriber-only"><p>“The capital improvement plan will be edited to show current estimated costs based on factual data,” Mendoza said.</p></div><div class="subscriber-only"><p>PEC had submitted a revised base fee of no more than $204,000, but there was a need for sanitary sewer system modeling and software up-dates, which added $51,000 to the project.</p></div><div class="subscriber-only"><p>The 2019 Wastewater CIP budget includes $250,000 for the project, and additional funds are available in the 2019 CIP Wastewater Plant Infra-structure Improvement budget.</p></div><div class="subscriber-only"><p>Another firm, Wood Environment and Infrastructure Solutions, also submitted a bid, but it had a higher base fee range. City officials also used experience as a factor in selecting PEC as it completed the last plan in 1993 and has “extensive knowledge” of the Derby system.</p></div><div class="subscriber-only"><p>In addition, it will be using the firm of Burns and McDonnell as a project partner.</p></div><div class="subscriber-only"><p>“Burns and McDonnell has already created sanitary sewer modeling for past Derby projects and has a good understanding of our system,” Bradshaw said.</p></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8 anonymous">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" method="post" action="/tncms/counter/editorial/94c3ff7a-1dfb-11ea-9b13-17e4692d64c8/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}' >    
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Plan%20update%20seeks%20wastewater%20answers&via=DerbyInformer&url=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.derbyinformer.com/tncms/asset/editorial/94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BDerbyInformer.com%5D%20Plan%20update%20seeks%20wastewater%20answers&body=http%3A%2F%2Fwww.derbyinformer.com%2Fnews%2Fderby_news%2Fplan-update-seeks-wastewater-answers%2Farticle_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/news/derby_news/plan-update-seeks-wastewater-answers/article_94c3ff7a-1dfb-11ea-9b13-17e4692d64c8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"94c3ff7a-1dfb-11ea-9b13-17e4692d64c8"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" class="save-list-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="94c3ff7a-1dfb-11ea-9b13-17e4692d64c8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22wastewater%20plant%22#tncms-source=keyword" class="tag-wastewater-plant label label-default" >Wastewater Plant</a>
            </li> <li>
                <a href="/search/?k=%22wastewater%20treatment%22#tncms-source=keyword" class="tag-wastewater-treatment label label-default" >Wastewater Treatment</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div>

                    <div class="asset-comments hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-476135" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-tile-middle1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-tile-middle","slot":"1","fold":"","width":"200","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-473701" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-473702" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-top2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top","slot":"2","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-475908" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-top3" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top","slot":"3","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-475909" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-top4" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top","slot":"4","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-475910" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-rail-top5" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-top","slot":"5","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-456281" class="tncms-block"><section id="block-456281" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-456281 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/calendar">
                
                Upcoming Events
                
                    </a>
                
            </h4>
        </div>
    </div></div>
    
        <ul class="card event-list">
        
	        <li id="card-event-list-e9277e4a-c8e5-11e9-8da5-7fd6b5e2eb37" class="event-list-item last clearfix  tnt-section-calendar">
	                <div class="event-date-square event-date-container">
	                        <span class="event-month">Dec</span>
	                    
	                        <span class="event-day">14</span>
	                    
	                </div>
	                <div class="event-info">
	                    
	
	                    <div class="card-headline event-title">
	                        <h4 class="tnt-headline ">
        
             <a href="/calendar/christmas-in-the-park/event_e9277e4a-c8e5-11e9-8da5-7fd6b5e2eb37.html" class="tnt-asset-link">
        

        
            Christmas in the Park</a></h4>
	                    </div>
	                    <div class="event-date">
	                        

    
        <time datetime="2019-12-14T08:00:00-06:00">
            Sat, Dec 14, 2019 
        </time>
        
	                    </div>
	                    
	                    
	                </div>
	            </li>
	            
	        
        
        </ul>
    </section></div><div id="tncms-block-456350" class="tncms-block remove-bg"><section id="block-456350" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-456350 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/eedition">
                
                Read Your Newspaper Online
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        <article id="card-summary-29ae0299-1a6d-51d8-8a3e-2827e5037d8d" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-29ae0299-1a6d-51d8-8a3e-2827e5037d8d media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical">
            <div class="image" 
                >
                
                    <a href="/eedition/edition_29ae0299-1a6d-51d8-8a3e-2827e5037d8d.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="12-11-19"
                            class="img-responsive lazyload full"
                            width="300"
                            height="614"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/eedition/1/c0/1c02299a-0a05-52f7-924f-b22237424f9e/5defafbf3d5fb.preview-300.jpg?resize=200%2C409 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/eedition/1/c0/1c02299a-0a05-52f7-924f-b22237424f9e/5defafbf3d5fb.preview-300.jpg?resize=300%2C614 300w" />
                </a>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/edition_29ae0299-1a6d-51d8-8a3e-2827e5037d8d.html" class="tnt-asset-link">
        

        
            12-11-19</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
    
    </section></div><div id="tncms-block-456359" class="tncms-block"><section id="block-456359" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-456359 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news">
                
                Submit Your News
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/site/forms/online_services/submit_news">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-468539" class="tncms-block"><section id="block-468539" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-468539 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://www.facebook.com/The-Derby-Informer-75041195029/" target="_blank" rel="noopener">
                
                Facebook
                
                    </a>
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-468536" class="tncms-block"><div id="fb-root" class="padding-bottom"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=1550124928647000";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://www.facebook.com/The-Derby-Informer-75041195029/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/The-Derby-Informer-75041195029"><a href="https://www.facebook.com/The-Derby-Informer-75041195029">The Derby Informer</a></blockquote></div></div></div><div id="tncms-block-468541" class="tncms-block"><section id="block-468541" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-468541 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="https://twitter.com/DerbyInformer" target="_blank" rel="noopener">
                
                Tweets
                
                    </a>
                
            </h3>
        </div>
    </div></div></section></div><div id="tncms-block-466865" class="tncms-block"><a class="twitter-timeline padding-bottom" href="https://twitter.com/DerbyInformer" data-widget-id="382502476143816704"></a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-456262" class="tncms-block"><section id="block-456262" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-456262 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/marketplace">
                
                Featured Businesses
                
                    </a>
                
            </h4>
        </div>
    </div></div>

    <div id="business-grid-456262" class="business-cards card-grid card-grid-multi card-slideshow ">
        
            
            <div class="owl-carousel-control-container text-right">
                <a class="owl-carousel-control prev btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-left"></span></a>
                <a class="owl-carousel-control next btn btn-default btn-sm noselect"><span class="control-left fas tnt-chevron-right"></span></a>
            </div>
        
        <div class="owl-carousel  ">
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-570e6d04-b945-5f46-92f6-0310a9acf9e3" class="clearfix card business power  has-image" data-bizid="570e6d04-b945-5f46-92f6-0310a9acf9e3">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/rotary-club-of-derby/business_4000061850.html" >
                    <div class="media-preview-570e6d04-b945-5f46-92f6-0310a9acf9e3 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Rotary Club of Derby"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="146"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/5/70/570e6d04-b945-5f46-92f6-0310a9acf9e3/578007cdc7d48.preview-300.jpg?resize=200%2C97 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/5/70/570e6d04-b945-5f46-92f6-0310a9acf9e3/578007cdc7d48.preview-300.jpg?resize=300%2C146 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/rotary-club-of-derby/business_4000061850.html" class="tnt-asset-link">
        

        
            Rotary Club of Derby</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//Meets%20at%20Derby%20Public%20Library%2BDerby%2BKS%2B67037">
                                        Meets at Derby Public Library, Derby, KS 67037
                                    </a>
                                </div></div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                <ul class="list-inline social-share-links hidden-print icon"><li class="social-share-link"><a href="https://www.facebook.com/Derby-Rotary-Club-147341538636122" title="Facebook" target="_blank" rel="noopener" class="fb">
                    
                        <i class="fab tnt-facebook-f"></i>
                    
                 </a></li></ul>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Rotary Club of Derby's website" href="http://www.derbyrotary.org/" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-1dbbdd3a-4193-5c35-a7f1-3d0e57a22d4f" class="clearfix card business power  has-image" data-bizid="1dbbdd3a-4193-5c35-a7f1-3d0e57a22d4f">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/gage-chiropractic/business_4000061711.html" >
                    <div class="media-preview-1dbbdd3a-4193-5c35-a7f1-3d0e57a22d4f media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Gage Chiropractic"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="180"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/1/db/1dbbdd3a-4193-5c35-a7f1-3d0e57a22d4f/5751ffc9a8ea5.preview-300.jpg?resize=200%2C120 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/1/db/1dbbdd3a-4193-5c35-a7f1-3d0e57a22d4f/5751ffc9a8ea5.preview-300.jpg?resize=300%2C180 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/gage-chiropractic/business_4000061711.html" class="tnt-asset-link">
        

        
            Gage Chiropractic</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//1701%20E.%20Madison%20Ave.%20Suite%20A%2BDerby%2BKS%2B67037">
                                        1701 E. Madison Ave. Suite A, Derby, KS 67037
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:316-788-3713">
                                    
                                    316-788-3713
                                    
                                        </a>
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Gage Chiropractic's website" href="http://www.gagechiropracticcenter.com/" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-b5cd5b35-2363-5e80-b18d-ac78780ed955" class="clearfix card business power  has-image" data-bizid="b5cd5b35-2363-5e80-b18d-ac78780ed955">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/pizza-john-s/business_4000061639.html" >
                    <div class="media-preview-b5cd5b35-2363-5e80-b18d-ac78780ed955 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Pizza John's"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="269"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/b/5c/b5cd5b35-2363-5e80-b18d-ac78780ed955/573cc59c5936d.preview-300.jpg?resize=200%2C179 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/b/5c/b5cd5b35-2363-5e80-b18d-ac78780ed955/573cc59c5936d.preview-300.jpg?resize=300%2C269 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/pizza-john-s/business_4000061639.html" class="tnt-asset-link">
        

        
            Pizza John's</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//208%20S.%20Baltimore%2BDerby%2BKS%2B67037">
                                        208 S. Baltimore, Derby, KS 67037
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:316-788-2011">
                                    
                                    316-788-2011
                                    
                                        </a>
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                <ul class="list-inline social-share-links hidden-print icon"><li class="social-share-link"><a href="https://twitter.com/https://twitter.com/PizzaJohns1969" title="Twitter" target="_blank" rel="noopener" class="tw">
                    
                        <i class="fab tnt-twitter"></i>
                    
                </a></li></ul>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Search Pizza John's's coupons" href="/classifieds/?bi=b5cd5b35-2363-5e80-b18d-ac78780ed955&t=coupon">
                            <i class="fas tnt-cut tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Coupons</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-47b03646-b506-5a46-9095-e806d22a20fc" class="clearfix card business power  has-image" data-bizid="47b03646-b506-5a46-9095-e806d22a20fc">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/derby-informer/business_4000060724.html" >
                    <div class="media-preview-47b03646-b506-5a46-9095-e806d22a20fc media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Derby Informer"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="60"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/4/7b/47b03646-b506-5a46-9095-e806d22a20fc/5780083aeea84.preview-300.jpg?resize=200%2C40 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/4/7b/47b03646-b506-5a46-9095-e806d22a20fc/5780083aeea84.preview-300.jpg?resize=300%2C60 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/derby-informer/business_4000060724.html" class="tnt-asset-link">
        

        
            Derby Informer</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//219%20E.%20Madison%20Ave.%2BDerby%2BKS%2B67037">
                                        219 E. Madison Ave., Derby, KS 67037
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:316-788-4006">
                                    
                                    316-788-4006
                                    
                                        </a>
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                <ul class="list-inline social-share-links hidden-print icon"><li class="social-share-link"><a href="https://www.facebook.com/The-Derby-Informer-75041195029" title="Facebook" target="_blank" rel="noopener" class="fb">
                    
                        <i class="fab tnt-facebook-f"></i>
                    
                 </a></li><li class="social-share-link"><a href="https://twitter.com/DerbyInformer" title="Twitter" target="_blank" rel="noopener" class="tw">
                    
                        <i class="fab tnt-twitter"></i>
                    
                </a></li><li class="social-share-link">
                    <a href="https://www.pinterest.com/derbyinformer" title="Pinterest" target="_blank" rel="noopener" class="pt">
                        
                            <i class="fab tnt-pinterest-p"></i>
                        
                    </a>
                </li></ul>
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Derby Informer's website" href="http://www.derbyinformer.com" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-a441f899-7878-5e25-a840-fb9c26dc694d" class="clearfix card business power  has-image" data-bizid="a441f899-7878-5e25-a840-fb9c26dc694d">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/talliano-s-pizzeria/business_4000061714.html" >
                    <div class="media-preview-a441f899-7878-5e25-a840-fb9c26dc694d media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Talliano's Pizzeria"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="215"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/a/44/a441f899-7878-5e25-a840-fb9c26dc694d/572ba426317ae.preview-300.jpg?resize=200%2C143 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/a/44/a441f899-7878-5e25-a840-fb9c26dc694d/572ba426317ae.preview-300.jpg?resize=300%2C215 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/talliano-s-pizzeria/business_4000061714.html" class="tnt-asset-link">
        

        
            Talliano's Pizzeria</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//408%20N.%20Baltimore%20Ave.%2BDerby%2BKS%2B67037">
                                        408 N. Baltimore Ave., Derby, KS 67037
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:316-788-8315">
                                    
                                    316-788-8315
                                    
                                        </a>
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Search Talliano's Pizzeria's coupons" href="/classifieds/?bi=a441f899-7878-5e25-a840-fb9c26dc694d&t=coupon">
                            <i class="fas tnt-cut tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Coupons</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-710bc963-60da-5172-a581-66b4767eef25" class="clearfix card business power  has-image" data-bizid="710bc963-60da-5172-a581-66b4767eef25">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/derby-mattress/business_4000061637.html" >
                    <div class="media-preview-710bc963-60da-5172-a581-66b4767eef25 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Derby Mattress"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="115"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/7/10/710bc963-60da-5172-a581-66b4767eef25/57620c53593d2.preview-300.jpg?resize=200%2C77 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/7/10/710bc963-60da-5172-a581-66b4767eef25/57620c53593d2.preview-300.jpg?resize=300%2C115 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/derby-mattress/business_4000061637.html" class="tnt-asset-link">
        

        
            Derby Mattress</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//105%20S.%20Baltimore%20Ave.%2C%2BDerby%2BKS%2B67037">
                                        105 S. Baltimore Ave., Derby, KS 67037
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:316-789-0880">
                                    
                                    316-789-0880
                                    
                                        </a>
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="Derby Mattress's website" href="http://www.derbymattress.net" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li><li>
                        <a rel="nofollow" title="Search Derby Mattress's ads" href="/classifieds/?bi=710bc963-60da-5172-a581-66b4767eef25&t=ad">
                            <i class="far tnt-newspaper tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Ads</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
                
                    <div class="item ">
                        
                        <article id="card-summary-fa049e4d-2abb-5796-9c73-3cc83d25e7f2" class="clearfix card business power  has-image" data-bizid="fa049e4d-2abb-5796-9c73-3cc83d25e7f2">
            <div class="card-tag">
                    <div class="tag-bg"></div>
                    <div class="tag-txt" title="Power Business" data-toggle="tooltip" data-placement="top">
                        <span class="fas tnt-star"></span>
                    </div>
                </div>
            
            <div class="card-container">
                
                <div class="card-image">
                    
                        <a href="/marketplace/a-singer-sewing-center/business_4000061618.html" >
                    <div class="media-preview-fa049e4d-2abb-5796-9c73-3cc83d25e7f2 media-preview business-asset" data-aspect="">
        <figure class="photo layout-square">
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="A-1 Singer Sewing Center"
                            class="img-responsive lazyload logo"
                            width="300"
                            height="225"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/f/a0/fa049e4d-2abb-5796-9c73-3cc83d25e7f2/5894c5de307c4.preview-300.jpg?resize=200%2C150 200w, https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/content/tncms/assets/v3/business/f/a0/fa049e4d-2abb-5796-9c73-3cc83d25e7f2/5894c5de307c4.preview-300.jpg?resize=300%2C225 300w" /></figure>
    
</div>
                        </a>
                    
                </div>
                
                <div class="card-body">
                    <div class="card-content">
                        <div class="card-headline">
                            
                            <h4 class="tnt-headline ">
        
             <a href="/marketplace/a-singer-sewing-center/business_4000061618.html" class="tnt-asset-link">
        

        
            A-1 Singer Sewing Center</a></h4>
                        </div>
                        <div class="card-contact "><div class="card-location">
                                    <a href="https://www.google.com/maps/dir//1012%20S.%20Oliver%2BWichita%2BKS%2B67218">
                                        1012 S. Oliver, Wichita, KS 67218
                                    </a>
                                </div>
                                <div class="card-phone">
                                    <i class="fas tnt-phone-square"></i>
                                    
                                        <a href="tel:316-685-0226">
                                    
                                    316-685-0226
                                    
                                        </a>
                                    
                                </div>
                            </div>
    <ul class="business-tags list-inline">
    </ul>
<div class="card-social">
                                
                            </div><div class="card-classifieds-links">
            <ul class="list-inline hidden-print icon"><li>
                        <a rel="nofollow" title="A-1 Singer Sewing Center's website" href="http://www.a-1singer.com" target="_blank">
                            <i class="fas tnt-globe tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Website</span>
                        </a>
                    </li><li>
                        <a rel="nofollow" title="Search A-1 Singer Sewing Center's events" href="/calendar/search/?business=fa049e4d-2abb-5796-9c73-3cc83d25e7f2&t=event">
                            <i class="far tnt-calendar-alt tnt-fw" aria-hidden="true"></i> <span class="hidden-xs">Events</span>
                        </a>
                    </li></ul>
        </div>
                    </div>
                </div>
            </div>
        </article>
                        
                    </div>
                    

                    

                
            
            
        </div>
    </div>

    

    
        <div class="business-cards-search panel panel-default">
          <div class="panel-heading"><h3 class="panel-title">Find a local business</h3></div>
          <div class="panel-body">
            <form class="business-search-form" action="/marketplace/" method="GET" role="form">
                <input type="hidden" name="action" value="srch">
                <input type="hidden" name="limit" value="10">
                <input type="hidden" name="sort" value="geodist">
                <input type="submit" class="hide" value="Search"><div class="input-group">
                    <input name="keyword" type="text" title="Search" class="business-search-term form-control" placeholder="I'm looking for&hellip;" value="">
                    <span class="input-group-btn">
                        <button class="business-search-submit btn btn-primary" aria-label="search_submit" type="submit">
                            <span class="fas tnt-search"></span><span class="hidden-xs hidden-sm"></span>
                        </button>
                    </span>
                </div>
            </form>
          </div>
        </div>
    </section>

    
        <script>
            $(window).load(function() {

                var bizTracked = [];
                var isUserAction = false;

                function trackActive(owl){
                    if( bizTracked.length == 7 ){
                        return;
                    }else{
                        var activeThings = $(owl).find('.owl-item.active');

                        $.each(activeThings, function(index, value){
                            var bizId = $(this).find('.card').data('bizid');
                            var hasBeenLogged = false;

                            bizTracked.forEach(function (item, index, array) {
                                if(item == bizId){
                                    hasBeenLogged = true;
                                    return true;
                                }
                            });
                            if( hasBeenLogged == false ){
                                bizTracked.push(bizId);
                                TNCMS.Tracking.addEvent({
                                    app: 'business',
                                    metric: 'block',
                                    id: bizId
                                });
                            }
                        });
                    }
                }

                window.card_carousel_456262 = $('#block-456262 .owl-carousel');

                

                card_carousel_456262.owlCarousel({
                    loop:true,
                    margin:15,
                    nav:false,
                    dots:false,
                    slideBy: 'page',
                    autoHeight:false,
                    responsiveClass:true,
                    responsive:{
                        0:{
                            items:1,
                            stagePadding: 40,
                            nav:false
                        },
                        600:{
                            items:4
                        },
                        1000:{
                            items:2
                        }
                    }
                });

                // bind previous click
                $('#block-456262 .owl-carousel-control.prev').on(__tnt.client.clickEvent, function(e){
                    e.stopPropagation();
                    card_carousel_456262.trigger('prev.owl.carousel');

                    isUserAction = true;
                    
                });

                // bind next click
                $('#block-456262 .owl-carousel-control.next').on(__tnt.client.clickEvent, function(e){
                    e.stopPropagation();
                    card_carousel_456262.trigger('next.owl.carousel');

                    isUserAction = true;
                    
                });

                // bind dragged
                card_carousel_456262.on('dragged.owl.carousel', function(event){
                    isUserAction = true;
                    
                });

                // bind translated
                card_carousel_456262.on('translated.owl.carousel', function(event){
                    if( isUserAction ){
                        trackActive(card_carousel_456262);
                        isUserAction = false;
                    }
                });
            });
        </script>
    </div><div id="tncms-block-456317" class="tncms-block"></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-473706" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-rail-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-bottom","slot":"1","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-456325" class="tncms-block"></div><div id="tncms-block-456326" class="tncms-block"><section id="block-456326" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-456326 ">
        <div class="block-title-inner">
            <h4>
                
                    <a href="/stock_market">
                
                Stocks
                
                    </a>
                
            </h4>
        </div>
    </div></div><div class="tradingview-widget-container">
    <div class="tradingview-widget-container__widget"></div>
    <div class="tradingview-widget-copyright">
        <a href="https://www.tradingview.com" rel="noopener" target="_blank">
            <span class="blue-text">Market Data</span> by TradingView
        </a>
    </div>
    <script src="https://s3.tradingview.com/external-embedding/embed-widget-market-overview.js" async>{"whitelabel":true,"locale":"en","width":"100%","height":"660","plotLineColorGrowing":"rgba(60, 188, 152, 1)","plotLineColorFalling":"rgba(255, 74, 104, 1)","gridLineColor":"rgba(233, 233, 234, 1)","scaleFontColor":"rgba(218, 221, 224, 1)","belowLineFillColorGrowing":"rgba(60, 188, 152, 0.05)","belowLineFillColorFalling":"rgba(255, 74, 104, 0.05)","tabs":[{"title":"Equities","symbols":[{"d":"S&P 500","s":"OANDA:SPX500USD"},{"d":"Shanghai Composite","s":"INDEX:XLY0"},{"d":"Dow 30","s":"FOREXCOM:DJI"},{"d":"Nikkei 225","s":"INDEX:NKY"},{"d":"Apple","s":"NASDAQ:AAPL"},{"d":"Google","s":"NASDAQ:GOOG"}]},{"title":"Commodities","symbols":[{"d":"E-Mini S&P","s":"CME_MINI:ES1!"},{"d":"Euro","s":"CME:E61!"},{"d":"Gold","s":"COMEX:GC1!"},{"d":"Crude Oil","s":"NYMEX:CL1!"},{"d":"Natural Gas","s":"NYMEX:NG1!"},{"d":"Corn","s":"CBOT:ZC1!"}]},{"title":"Bonds","symbols":[{"d":"US 2YR","s":"CBOT:TUZ2019"},{"d":"US 10YR","s":"CBOT:TYZ2019"},{"d":"US 30YR","s":"CBOT:USZ2019"},{"d":"Euro Bund","s":"EUREX:GG1!"},{"d":"Euro BTP","s":"EUREX:II1!"},{"d":"Euro BOBL","s":"EUREX:HR1!"}]},{"title":"Forex","symbols":[{"d":"EURUSD","s":"FX:EURUSD"},{"d":"GBPUSD","s":"FX:GBPUSD"},{"d":"USDJPY","s":"FX:USDJPY"},{"d":"USDCHF","s":"FX:USDCHF"},{"d":"AUDUSD","s":"FX:AUDUSD"},{"d":"USDCAD","s":"FX:USDCAD"}]}],"largeChartUrl":"http:\/\/www.derbyinformer.com\/stock_market"}</script>
    </div></section></div><div id="tncms-block-473705" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-rail-bottom2" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-rail-bottom","slot":"2","fold":"","width":"300","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-456258" class="tncms-block hidden-xs">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-456259" class="tncms-block visible-xs">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-456340" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-456340"><div class="col-xs-12"><small>© Copyright 2016 DerbyInformer.com.  All rights reserved. <a href="/site/contact.html">Contact Us</a> | <a href="/site/advertise_with_us.html">Advertise with Us</a> | <a href="/site/subscribe_now/">Subscribe</a> 
| Phone: 316-788-4006</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/derbyinformer.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/news\/derby_news","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    </script>
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/metering/resources/scripts/tnt.metering.c1fd4b9015c14b57a58acdbc3ee4daca.js"></script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/owl.carousel.min.a23229b8d8ee5f1919a5a9663946b1f7.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                var gallery_ad_94c3ff7a_1dfb_11ea_9b13_17e4692d64c8_photo_modal = false;
                var gallery_changed_94c3ff7a_1dfb_11ea_9b13_17e4692d64c8_photo_modal = false;
                $('#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal').owlCarousel({
                    items: 1,
                    autoHeight: true,
                    lazyLoad: true,
                    loop: false,
                    navRewind: true,
                    responsiveRefreshRate: 500,
                    
                    
                    dots : false,
                    
                    onTranslated:function(){
                        
                        
                        
                            __tnt.trackEvent($('#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .photo-container').eq(this._current).data('track-object'));
                        

                        
                        

                        

                    }
                });
                
                var owl = $('#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal');
                owl.on('changed.owl.carousel', function(event) {if( !$('#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .photo-container').eq(event.item.index).hasClass('engagement-stage') ){
                        setTimeout(function(){
                            $("#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .owl-stage-outer").height( $('#carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .owl-item.active').height() );
                        }, 300);
                    }
                 
                 
                        

                        
                            var currItem = $('#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .photo-container').eq(event.item.index).data('count');
                            if(currItem){
                                $('#carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .current-count').html(currItem);
                            }
                            $('.modal.in, #carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .item').removeClass('hover');
                        
                        
                });
                
                var photo_carousel_94c3ff7a_1dfb_11ea_9b13_17e4692d64c8_photo_modal = $('#gallery-items-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal').data('owlCarousel');
                $('#carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .photo-carousel-control.left').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_94c3ff7a_1dfb_11ea_9b13_17e4692d64c8_photo_modal.prev();
                });
                $('#carousel-94c3ff7a-1dfb-11ea-9b13-17e4692d64c8-photo-modal .photo-carousel-control.right').on(__tnt.client.clickEvent, function(e){
                    photo_carousel_94c3ff7a_1dfb_11ea_9b13_17e4692d64c8_photo_modal.next();
                });
            }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                // open photo modal
                jQuery(document).ready(function($){
                    $('[data-photo-target]').on('click', function(e){
                        e.preventDefault();
                        var item_target = $(this).data('target');
                        // get item index
                        var item_index = $(item_target +' '+$(this).data('photo-target')).parent().index();
                        // get current instance of carousel
                        var carousel_instance = $(this).data('instance');
                        var carousel_instance_data = $(carousel_instance).data('owlCarousel');
                        // fix non explict widths at viewports less than 900.
                        if(carousel_instance_data.width() < 320 & carousel_instance_data.viewport() < 900){
                            carousel_instance_data.onThrottledResize();
                        }
                        // load item from index
                        carousel_instance_data.to(item_index, 100, true);
                        // open modal
                        $(item_target).modal({'show':true});
                        __tnt.trackEvent({'category':'tnt-lightbox','action':'carousel-open', 'label':'article', 'value':'1'});
                        return false;
                    });
                    $('.photo-carousel-caption-toggle').on(__tnt.client.clickEvent, function(e){
                        var item_instance = $(this).data('instance');
                        $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon', $(item_instance +' .photo-carousel-caption-toggle').find('[data-fa-i2svg]').attr('data-icon') == 'minus-circle' ? 'plus-circle' : 'minus-circle');
                    });
                }); /*]]>*/</script>
<script>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</script>
<script src="https://bloximages.newyork1.vip.townnews.com/derbyinformer.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Wastewater Plant','Engage:Wastewater Treatment',";} /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script></body>
</html>